Author Topic: Build package jquery.ui is out of date  (Read 1967 times)

Roy Damman

  • Newbie
  • *
  • Posts: 8
  • Karma: 1
    • View Profile
Build package jquery.ui is out of date
« on: June 29, 2011, 08:48:04 PM »
The build package jquery.ui is out of date. The files following files needs altering:

askozia-trunk/package/www/jquery.ui/jquery.ui.conf:
+   cp -p development-bundle/themes/smoothness/jquery-ui-1.8.14.custom.css $root/usr/www/jqueryui/css/ui.css
-   cp -p development-bundle/themes/smoothness/jquery-ui-1.8.13.custom.css $root/usr/www/jqueryui/css/ui.css

askozia-trunk/package/www/jquery.ui/jquery.ui.desc:
+[D] 0 jquery-ui-1.8.14.custom.zip http://jqueryui.com/download/
-[D] 0 jquery-ui-1.8.13.custom.zip http://jqueryui.com/download/